Двулентов WiFi 5 повторител

Двулентов WiFi 5 повторител

Product Highlights
● Разширете обхвата на съществуващата Wi{0}}Fi мрежа, за да осигурите по-голямо покритие и да подобрите свързаността.
● Дизайн-за монтаж на стена
● С антени с високо усилване
● С интелигентен светлинен индикатор
● С WPS бутон
Класификация на продуктите
WiFi 5 повторител
 
Изпрати запитване
Характеристики
Спецификация
ЧЗВ

Характеристики

 

 

DWR-C5400M

 

Разширителят на Wi-Fi обхват на технологията DCOM ви позволява да разширите обхвата на вашата съществуваща Wi-Fi, за да осигурите по-голямо покритие, да подобрите свързаността и да помогнете за премахването на черните точки на Wi-Fi. Работи с всички универсални Wi-Fi рутери.

 

DWR-C5400M е удължител на Wi-Fi обхват, поддържа безжични скорости до 300Mbps (режим 802.11N) и 866Mbps (режим 802.11AC), позволява ви да разширите обхвата на вашия съществуващ Wi-Fi, за да осигурите по-голямо покритие, да подобрите свързаността и да помогнете за премахването на черните точки на Wi{-Fi. Работи с всички универсални Wi-Fi рутери. Този разширител разполага с добре-проектиран съветник за уеб настройка, който кара конфигурацията да работи с оптимална скорост.


Този двулентов Wi-Fi 5 повторител е идеално безжично широколентово решение както за домашни потребители, които желаят да споделят високо-безжичен достъп до интернет, така и за малки офиси, които искат да правят бизнес в интернет.

1. Дизайн за-монтиране на стена

Този двулентов Wi-Fi 5 ретранслатор С малък размер е лесно да включите удължителя в електрическия контакт.

2. Антени с високо усилване

Този двулентов Wi-Fi 5 ретранслатор Оборудван с 2 външни антени, разширителят може да подобри силата на сигнала на съществуващата мрежа.

3. Интелигентен светлинен индикатор

Интелигентните LED индикатори показват силата на сигнала с различни цветове и помагат да се намери най-доброто разположение за Wi-Fi покритие.

4. Бутон WPS

Натиснете бутона WPS за лесна настройка без преконфигуриране.

5. Допълнителен Ethernet порт

Този двулентов Wi-Fi 5 повторител с Ethernet порт, удължителят може да бъде свързан към всякакви кабелни устройства.

 

Параметър

 

 

Описание

Wi-Fi5 повторител

Безжична скорост

2,4 GHz 300 Mbps

5,8GHz 866Mbps

Стандартен

802.11a/b/g/n/ac

Честота

2,4 GHz и 5,8 GHz

Мощност на предаване (макс.)

2,4GHz:22dbm

5,8GHz:20dbm

Интерфейс

1*FE LAN

Антена

2*3dbi фиксирани

Режим WAN

Ретранслатор

Характеристики и технологични спецификации

протокол

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= RFC768 Протокол за потребителска дейтаграма (UDP)
= Интернет протокол RFC791 (IP)
= RFC792 Internet Control Message Protocol (ICMP)
= RFC793 Протокол за контрол на предаването (TCP)
= RFC826 Протокол за разрешаване на адреси (ARP)
= RFC2131 Протокол за динамично конфигуриране на хост (DHCP)

Системна поддръжка

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 бита

и Windows Vista 32/64bit

WLAN

Поддържа 20MHz,40MHz,80MHz в 5GHz лента
Поддържа 20/40MHz в 2.4GHz лента
Поддържа режим 11AC 2T2R със скорост на данни до 867Mbps
Поддържа 11N 2T2R режим със скорост на данни до 300Mbps
Поддържа 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Шифроване

4/128 бита, WEP, WPA и WPA2 безжично криптиране

QoS

Без-поддръжка

SNMPv2 или v3

Без-поддръжка

Ethernet интерфейси

1 x RJ45 за 10/100Mbps Ethernet порт (опция)

светодиоди

l Захранване, рутер, Ethernet, WPS (зелен цвят)
l Индикатори за позиция- Червен: твърде близо &твърде далеч; Син: добър за улавяне на сигнала на рутера

Бутони

l Захранване (включване/изключване)
l WPS
l Избор на честотна лента
l Нулиране (Pinhole)

Консумация

12W

Изискване за околната среда

Работна температура

0ºC-45ºC

Температура на съхранение

-20ºC-70ºC

Работна влажност

10%-90%, без кондензация

Влажност на съхранение

5%-90%, без кондензация

Захранване

Вградено-захранване

EMC и безопасност

Съответствие с нормативната уредба

CE

Правила за безопасност

FCC

Зелен стандарт

RoHS

Физическо измерение

Физически характеристики

Д x Ш x В: 100 mm x 70 mm x 75 mm

Тегло

100g

ЧЗВ

Въпрос: Как да заредя настройките по подразбиране след грешка в конфигурацията?

Отговор: За да възстановите фабричните настройки по подразбиране, включете устройството и натиснете бутона за нулиране за около 1 секунда, след което го пуснете.
IP адресът и подмрежовата маска по подразбиране на DSL рутера са съответно 192.168.1.1 и 255.255.255.0. Моля, намерете потребителското име и паролата по подразбиране на стикера в долната част на устройството.

Въпрос: Какво трябва да направя, ако не мога да вляза в уеб интерфейса на рутера?

Отговор: Опитайте следните решения и влезте отново:
● Уверете се, че вашият Ethernet кабел с интернет връзка е включен в WAN порта на рутера, а не в LAN порта.
● Уверете се, че вашето безжично устройство е свързано към SSID на рутера.
● Уверете се, че вашите кабелни устройства са правилно свързани към портове 1, 2 или 3/IPTV на рутера чрез Ethernet кабели. Също така се уверете, че устройствата са настроени за автоматично получаване на IP адрес и автоматично получаване на адреси на DNS сървъри.
● Променете уеб браузъра и след това влезте отново.
● Нулирайте рутера и влезте отново.

Популярни тагове: двулентов wifi 5 повторител, производители на двулентов wifi 5 повторител в Китай, Двубандов WiFi 5 ретранслатор, Wi-Fi 5 ретранслатор, Wi-Fi ретранслатор

Изпрати запитване
Свържете се с насако имате някакви въпроси

Можете да се свържете с нас чрез телефон, имейл или онлайн формата по-долу. Наш специалист ще се свърже с вас скоро.

Свържете се сега!